<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvelektrojournal/images/favicons/favicon_ej.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.elektrojournal.at/elektrojournal/zwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907" />
<meta name="description" content="Der Handelsverband begrüßt das neue Förderprogramm &quot;KMU.E-Commerce&quot; für KMU-Händler. Zwei Millionen Euro werden in die Hand genommen, um den Ausbau des digitalen Vertriebs in Österreich voranzutreiben." />
<meta name="keywords" content="Handelsverband" />
<meta name="news_keywords" content="Handelsverband" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/09/07/superhero-534120_1920.jpg" />
<link rel="canonical" href="https://www.elektrojournal.at/elektrojournal/zwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907" />
<link rel="shortlink" href="https://www.elektrojournal.at/document/200907" />
<meta property="og:site_name" content="Elektrojournal" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elektrojournal.at/elektrojournal/zwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907" />
<meta property="og:title" content="Zwei Millionen Euro für Digitalvertrieb-Ausbau | Elektrojournal" />
<meta property="og:description" content="Der Handelsverband begrüßt das neue Förderprogramm &quot;KMU.E-Commerce&quot; für KMU-Händler. Zwei Millionen Euro werden in die Hand genommen, um den Ausbau des digitalen Vertriebs in Österreich voranzutreiben." />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/09/07/superhero-534120_1920.jpg?itok=x7dbtHtS" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>Zwei Millionen Euro für Digitalvertrieb-Ausbau | Elektrojournal</title>
  <link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_WkAevLSkd99BO8leKcmMkIezlLH0_4bIBO7VU_c6vk4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_8p9jlWpxxBTJckKmX-uGlNq0nIJn6GOmV5tQxs5nhj8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_WHx0q7Y_uEIsyNUtfROO2g8lgnYJllF3T06D60ODXYg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_KdxxciQR0FQCvEkjb0bIVNKJWnH2Tv27228sn-ZWxm0.css" media="all" />
<![endif]-->
  <script src="https://www.elektrojournal.at/files/js/js_UnMa1mcA-rLxwQDOMV9RdgR_aPMG_rLXesWOi_9YWt4.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?qg4z0g"></script>
<script src="https://www.elektrojournal.at/files/js/js_2sBk-isPjPAhZ-cq5Da9TwolFfTjOQkogcJKLOEZ6WA.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.elektrojournal.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454354) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603739) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454355) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454356) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454357) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454358) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454359) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454360) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971312) });</script>
<script>adition.srq.push(function(api) { api.setProfile("keyword", "Handelsverband") })</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });

        adition.srq.push(function(api) { api.load().completeRendering() });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
        if (!window.wvaditionInstalled) {
          adition.srq.push(function(api) { api.load().completeRendering() });
        }
      }

      window.wvaditionInstalled = true;
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.innerHTML = 'if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_atelejourn", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/elektrojournal.at", "sv":"mo", "ps":"lin", "sc":"yes" }; iom.c(oewa_data,1);}';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.elektrojournal.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.elektrojournal.at/files/js/js_1Oq10s4bAuN9mjwmuYD_MwUpHZUI-OoRtUqOlsSulqk.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.elektrojournal.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.elektrojournal.at/files/js/js_z2JI9NJ-Eac6C2wIWM9iuec6cu4inpxDRHtuyEplGn4.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.elektrojournal.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.elektrojournal.at/files/js/js_zKfk3fw-stHdPsP6BCrT3WMLaFslK__R3FcDEJ5SERU.js"></script>
<script src="https://www.elektrojournal.at/files/js/js_oo4OdTKXBcw9POhvPUcZdGSb03lsoxQiRpNGBXeOBlM.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-200907 i18n-de section-elektrojournal">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
        <div class="spacer"></div>
        <div class="item">
          <a href="http://www.wirtschaftsverlag.at" target="_blank">
            <span class="network-logo_wirtschaftsverlag"></span>
          </a>
        </div>
        <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/200907" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/200907" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/"><img src="/sites/all/modules/custom/wvcustom/images/logo_ej.png" alt="Logo"/></a></div>
  <div id="switcher">
    <a id="top-nav">
      Alle Fachmagazine      <span class="icon white-drop_down_small misc-drop_down_small_ej"></span>
    </a>
    <div class="fachmagazine_wrapper">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
        <a class="switcher-bf3" href="http://www.bauforum.at"><span></span></a>
        <a class="switcher-abf" href="http://www.bauforum.at/architektur-bauforum/"><span></span></a>
        <a class="switcher-bau" href="http://www.bauforum.at/bauzeitung/"><span></span></a>
        <a class="switcher-met" href="http://www.bauforum.at/metall/"><span></span></a>
        <a class="switcher-ej" href="/"><span></span></a>
        <!-- <a class="switcher-em" href="/elektromobilitaet"><span></span></a> -->
        <a class="switcher-gi" href="http://www.bauforum.at/gebaeude-installation/"><span></span></a>
        <a class="switcher-bj" href="http://www.bauforum.at/schwimmbad-therme/"><span></span></a>
        <a class="switcher-gl" href="http://www.bauforum.at/glas/"><span></span></a>
        <a class="switcher-da" href="http://www.bauforum.at/dach-wand/"><span></span></a>
        <a class="switcher-ti" href="http://www.bauforum.at/tischler-journal/"><span></span></a>
        <a class="switcher-col" href="http://www.bauforum.at/color/"><span></span></a>
            </div>
    </div>
  </div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_elektrojournal.png?itok=HMaaEa_8" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_elektrojournal.png?itok=HMaaEa_8" alt="" /></noscript>
      <a href="http://shop.wirtschaftsverlag.at/fachmagazine/elektrojournal" target="_blank">Jetzt Abo bestellen!<span class="icon white-ausklappen"></span></a>
      <a href="/modal_forms/nojs/webform/63?destination=document/41376" class="item ctools-use-modal ctools-modal-modal-popup-medium">Newsletter abonnieren<span class="icon white-ausklappen"></span></a>
      <a href="/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
          </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li id="switcher_menu" class="first leaf home test "><a href="/" id="switcher_menu"><span class="icon white-home misc-home_ej"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div>
    <div class="fachmagazine_wrapper_menu">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
    <a class="switcher-bf2" href="http://www.bauforum.at/"></a>
    <a class="switcher-abf" href="http://www.bauforum.at/architektur-bauforum/"></a>
    <a class="switcher-bau" href="http://www.bauforum.at/bauzeitung/"></a>
    <a class="switcher-met" href="http://www.bauforum.at/metall/"></a>
    <a class="switcher-ej" href="/"></a>
    <a class="switcher-gi" href="http://www.bauforum.at/gebaeude-installation/"></a>
    <a class="switcher-bj" href="http://www.bauforum.at/schwimmbad-therme/"></a>
    <a class="switcher-gl" href="http://www.bauforum.at/glas/"></a>
    <a class="switcher-da" href="http://www.bauforum.at/dach-wand/"></a>
    <a class="switcher-ti" href="http://www.bauforum.at/tischler-journal/"></a>
    <a class="switcher-col" href="http://www.bauforum.at/color/"></a>
  
      </div>
    </div>
    
    <script type="text/javascript">
      function show_fachmagazine_megamenu() {
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
          jQuery('.fachmagazine_wrapper_menu').toggle();
        }
      }
    </script>
  </li><li class="leaf menu-mlid-5295 level-2"><a href="/branche/" title="">Branche</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5298 level-2"><a href="/hausgeraete/" title="">Hausgeräte</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5297 level-2"><a href="/multimedia/" title="">Multimedia</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5301 level-2"><a href="/produkte/" title="">Produkte</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5299 level-2"><a href="/e-technik/" title="">E-Technik</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-8467 level-2"><a href="/node/116" title="">SERVICEplus</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/elektrojournal/zwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.elektrojournal.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-zi9eZapxsuqDXDmTxVExU84H9BqEV2X2m8SsvbEVdsk" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="elektrojournal" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
              </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/elektrojournal/zwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907" typeof="" class="ds-1col entity entity-while while-artikel view-mode-article_panorama clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="article_panorama entity entity-while while-bild clearfix" about="/document/200915" typeof="" class="entity entity-while while-bild">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div ><div ><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/09/07/superhero-534120_1920.jpg?itok=MEb1R1Sr" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="676" height="441" alt="Damit der digitale Ausbau schneller vorangeht, werden zwei Millionen Euro in die Hand genommen." title="Damit der digitale Ausbau schneller vorangeht, werden zwei Millionen Euro in die Hand genommen. © Pixabay" /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/09/07/superhero-534120_1920.jpg?itok=MEb1R1Sr" width="676" height="441" alt="Damit der digitale Ausbau schneller vorangeht, werden zwei Millionen Euro in die Hand genommen." title="Damit der digitale Ausbau schneller vorangeht, werden zwei Millionen Euro in die Hand genommen. © Pixabay" /></noscript></div></div></div><div class="field field--name-field-copyright-name field--type-text field--label-hidden"><div ><div >Damit der digitale Ausbau schneller vorangeht, werden zwei Millionen Euro in die Hand genommen.<br/> &copy; Pixabay</div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>Zwei Millionen Euro für Digitalvertrieb-Ausbau</h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-09-07T15:15:00+02:00">07.09.2020</span></div></div></div><div class="field field--name-field-keyword-references field--type-entityreference field--label-hidden">
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/handelsverband">Handelsverband</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="clearer"></div>
</div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Der Handelsverband begrüßt das neue Förderprogramm "KMU.E-Commerce" für KMU-Händler. Zwei Millionen Euro werden in die Hand genommen, um den Ausbau des digitalen Vertriebs in Österreich voranzutreiben.</p>
</div></div></div><div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p>Die Förderung beträgt 30 Prozent der förderbaren Projektkosten von mindestens 2000 und maximal 100.000 Euro. Der höchstmögliche Zuschuss liegt damit bei 30.000 Euro. Die Antragstellung ist ab sofort bei der Austria Wirtschaftsservice (aws) möglich, es gilt das first come first serve-Prinzip. "Die Corona-Pandemie hat gezeigt, wie wichtig krisenresiliente Vertriebskanäle sind. Die Digitalisierung spielt hier eine entscheidende Rolle. So konnten jene heimischen Händler und Marktplätze, die während des Lockdowns auf eCommerce setzen konnten, ihre Online-Umsätze beträchtlich steigern und oftmals vervielfachen, da sie Ihre Kunden über digitale Kanäle erreichten. Jetzt bieten wir mit ‚KMU E-Commerce‘ ein förderbares Rüstzeug für kleine und mittelständische Händler an", erklärt Handelsverband-Geschäftsführer Rainer Will.</p>
<p>Programme wie der Digitale Aktionsplan Austria des Wirtschaftsministeriums und KMU Retail des Handelsverbandes unterstützen heimische Betriebe gezielt bei der Planung und Umsetzung ihrer Digitalisierungsvorhaben. Um Händlern die Möglichkeit zu geben, im Rahmen der kurzen Beantragungszeitleiste unbürokratisch von der Förderung zu profitieren, hat der Handelsverband zwei maßgeschneiderte Onlinehandels-Leistungspaket geschnürt.</p>
<h2>KMU-Händler</h2>
<p>Das KMU.E-Commerce Starter Kit richtet sich an kleine und mittelständische Händler, die in den Online-Handel einsteigen: Ein Rundum-Sorglos-Paket mit Warenwirtschaft, Webshop, Gütesiegel „Trustmark Austria“ und „Ecommerce Europe Trustmark“ und vielem mehr – bei fixer Projektlaufzeit, fixen Projektkosten, skalierbar und zukunftsfähig. Die Kosten des Paketes liegen bei 10.000 Euro, davon können bis zu 3000 Euro vom Wirtschaftsministerium gefördert werden. Die Erhöhung der Sichtbarkeit des eigenen Online-Shops, die Schaffung von Vertrauen mittels Gütesiegeln sowie die Implementierung eines  professionellen Monitoring des eigenen Shops bzw. der Online-Kundschaft werden hier neben zahlreichen weiteren Services zu einem extrem niedrigschwelligen Paket gebündelt, welches 2000 Euro kostet und mit bis zu 600 Euro gefördert werden kann.</p>
<p>Für all jene Onlinehändler, die auch Schritte im eCommerce setzen wollen, jedoch derzeit kein Investitionsprojekt mit mehr als 2000 Euro stemmen können, hat der Handelsverband eine eigene Fördermaßnahme vorgesehen. Um den Kunden mehr Transparenz und Sicherheit zu geben, bietet der Handelsverband das KMU.E-Commerce Gütesiegel Kit an, welches die beiden Siegel Trustmark Austria und Ecommerce Europe Trustmark für 12 Monate umfasst und bis Jahresende mit einer 20 Prozent Vergünstigung angeboten wird.</p>
</div></div></div><div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2Fzwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2Fzwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2Fzwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2Fzwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.elektrojournal.at/elektrojournal/zwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-elektrojournal.disqus.com/?url=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2Fzwei-millionen-euro-fuer-digitalvertrieb-ausbau-200907">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-9">
          <h2 class="pane-title">Weiterführende Themen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_9 view-dom-id-8a44fb1dd579b5f3a38ac3b1e28b5210">
        
  
  
      <div class="view-content">
        <div  about="/elektrojournal/handelsverband-seminar-wie-online-haendler-erfolgreich-mit-google-werben-197909" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/197908" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/handelsverband-seminar-wie-online-haendler-erfolgreich-mit-google-werben-197909"><img typeof="foaf:Image" data-title="© Handelsverband" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/28/handelsverband_seminar_googleads.jpg?itok=nRm4d-f_" title="© Handelsverband" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/handelsverband-seminar-wie-online-haendler-erfolgreich-mit-google-werben-197909"><img typeof="foaf:Image" title="© Handelsverband" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/28/handelsverband_seminar_googleads.jpg?itok=nRm4d-f_" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/handelsverband-seminar-wie-online-haendler-erfolgreich-mit-google-werben-197909">Handelsverband-Seminar: Wie (Online-)Händler erfolgreich mit Google werben</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-28T16:56:00+02:00">28.05.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Am 23. Juni findet das letzte Seminar der Handelsverband Akademie vor der Sommerpause statt. Onlinehändler bzw. Händler, die gerade den Aufbau eines Onlineshops planen, lernen im Seminar „Google ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/handelsverband-seminar-wie-online-haendler-erfolgreich-mit-google-werben-197909">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/freie-unternehmerverbaende-mit-5-saeulen-plan-zur-bekaempfung-der-liquiditaetskrise-196862" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/196861" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/freie-unternehmerverbaende-mit-5-saeulen-plan-zur-bekaempfung-der-liquiditaetskrise-196862"><img typeof="foaf:Image" data-title="© Gettyimages/ozguoral" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/04/29/gettyimages-1203214556_geld.jpg?itok=h-I_RFED" title="© Gettyimages/ozguoral" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/freie-unternehmerverbaende-mit-5-saeulen-plan-zur-bekaempfung-der-liquiditaetskrise-196862"><img typeof="foaf:Image" title="© Gettyimages/ozguoral" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/04/29/gettyimages-1203214556_geld.jpg?itok=h-I_RFED" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/freie-unternehmerverbaende-mit-5-saeulen-plan-zur-bekaempfung-der-liquiditaetskrise-196862">Freie Unternehmerverbände mit 5-Säulen-Plan zur Bekämpfung der Liquiditätskrise</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-29T23:05:00+02:00">29.04.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Die Hilfspakete stehen, nur die Mittel kommen nicht bei den Betroffenen an. Grund dafür ist eine überbordende Bürokratie im Hintergrund. Diese kann jetzt zum gigantischen Unternehmens- und ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/freie-unternehmerverbaende-mit-5-saeulen-plan-zur-bekaempfung-der-liquiditaetskrise-196862">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/sinnvoll-handelsverband-startet-initiative-partner-helfen-haendlern-195210" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/195211" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/sinnvoll-handelsverband-startet-initiative-partner-helfen-haendlern-195210"><img typeof="foaf:Image" data-title="© Screenshot Webseite handelsverband.at" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/26/handelsverband.jpg?itok=2ZutsOXC" title="© Screenshot Webseite handelsverband.at" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/sinnvoll-handelsverband-startet-initiative-partner-helfen-haendlern-195210"><img typeof="foaf:Image" title="© Screenshot Webseite handelsverband.at" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/26/handelsverband.jpg?itok=2ZutsOXC" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/sinnvoll-handelsverband-startet-initiative-partner-helfen-haendlern-195210">Sinnvoll: Handelsverband startet Initiative „Partner helfen Händlern&quot;</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-26T12:45:00+01:00">26.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Österreich läuft zurzeit im Corona-Krisenmodus und der Handel zählt zu den am stärksten betroffenen Branchen. Hilfe bietet sich in Form einer Handelsverband-Initiative an: Eine neue Plattform ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/sinnvoll-handelsverband-startet-initiative-partner-helfen-haendlern-195210">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/500-jobs-24-stunden-handelsverband-initiative-haendler-helfen-haendlern-erfolgreich-gestartet-194561" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194560" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/500-jobs-24-stunden-handelsverband-initiative-haendler-helfen-haendlern-erfolgreich-gestartet-194561"><img typeof="foaf:Image" data-title="© Pixabay/Pete Linforth " src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/17/coronavirus-pixabay_petelinforth.jpg?itok=4VFDQSzi" title="© Pixabay/Pete Linforth " src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/500-jobs-24-stunden-handelsverband-initiative-haendler-helfen-haendlern-erfolgreich-gestartet-194561"><img typeof="foaf:Image" title="© Pixabay/Pete Linforth " src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/17/coronavirus-pixabay_petelinforth.jpg?itok=4VFDQSzi" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/500-jobs-24-stunden-handelsverband-initiative-haendler-helfen-haendlern-erfolgreich-gestartet-194561">500 Jobs in 24 Stunden: Handelsverband-Initiative „Händler helfen Händlern“ erfolgreich gestartet</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-17T11:30:00+01:00">17.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Einen ersten Erfolg kann die gemeinsame Job-Plattform von Wirtschaftsministerin Schramböck und Handelsverband verzeichnen.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/500-jobs-24-stunden-handelsverband-initiative-haendler-helfen-haendlern-erfolgreich-gestartet-194561">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/coronavirus-handelsverband-rechnet-pro-woche-mit-einer-mrd-euro-umsatzentgang-194419" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194418" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/coronavirus-handelsverband-rechnet-pro-woche-mit-einer-mrd-euro-umsatzentgang-194419"><img typeof="foaf:Image" data-title="© Pixabay/Pete Linforth " src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/16/coronavirus-pixabay_petelinforth_0.jpg?itok=HwEMdjwL" title="© Pixabay/Pete Linforth " src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/coronavirus-handelsverband-rechnet-pro-woche-mit-einer-mrd-euro-umsatzentgang-194419"><img typeof="foaf:Image" title="© Pixabay/Pete Linforth " src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/16/coronavirus-pixabay_petelinforth_0.jpg?itok=HwEMdjwL" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/coronavirus-handelsverband-rechnet-pro-woche-mit-einer-mrd-euro-umsatzentgang-194419">Coronavirus: Handelsverband rechnet pro Woche mit einer Mrd. Euro Umsatzentgang</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-16T13:52:00+01:00">16.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Die von der Regierung verordnete Schließung eines Großteils der Handelsgeschäfte werde pro Woche zu einem Umsatzentgang von rund einer Mrd. Euro führen, erwartet der Handelsverband. Von einer ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/coronavirus-handelsverband-rechnet-pro-woche-mit-einer-mrd-euro-umsatzentgang-194419">mehr...</a></div>  </div>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-a84833a630c0dfb99d1d11c7ae9671f7">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/elektrojournal/smart-smarter-smartzac-red-zac-holt-sich-den-best-omnichannel-innovation-award-200952" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/200950" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/smart-smarter-smartzac-red-zac-holt-sich-den-best-omnichannel-innovation-award-200952"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/09/08/redzac_omnichannel_handelsverband.jpg?itok=ElpL2Jpa" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Brendan Lenane, Handelsverband-GF Rainer Will und Peter Osel bei der Überreichung des Austrian Retail Innovation Award 2020, Kategorie „Best Omnichannel Innovation“." title="Brendan Lenane, Handelsverband-GF Rainer Will und Peter Osel bei der Überreichung des Austrian Retail Innovation Award 2020, Kategorie „Best Omnichannel Innovation“. © Red Zac" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/smart-smarter-smartzac-red-zac-holt-sich-den-best-omnichannel-innovation-award-200952"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/09/08/redzac_omnichannel_handelsverband.jpg?itok=ElpL2Jpa" width="100" height="75" alt="Brendan Lenane, Handelsverband-GF Rainer Will und Peter Osel bei der Überreichung des Austrian Retail Innovation Award 2020, Kategorie „Best Omnichannel Innovation“." title="Brendan Lenane, Handelsverband-GF Rainer Will und Peter Osel bei der Überreichung des Austrian Retail Innovation Award 2020, Kategorie „Best Omnichannel Innovation“. © Red Zac" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/smart-smarter-smartzac-red-zac-holt-sich-den-best-omnichannel-innovation-award-200952">Smart, smarter, smartZAC: Red Zac holt sich den „Best Omnichannel Innovation“-Award</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-09-08T13:35:00+02:00">08.09.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/handelsverband-umfrage-jeder-fuenfte-konsument-verschiebt-geplante-groessere-anschaffungen-199805" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/199804" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/handelsverband-umfrage-jeder-fuenfte-konsument-verschiebt-geplante-groessere-anschaffungen-199805"><img typeof="foaf:Image" data-title="© Handelsverband/Mindtake" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/08/03/handelsverband_mindtake_consumer.jpg?itok=U3q75BYV" title="© Handelsverband/Mindtake" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/handelsverband-umfrage-jeder-fuenfte-konsument-verschiebt-geplante-groessere-anschaffungen-199805"><img typeof="foaf:Image" title="© Handelsverband/Mindtake" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/08/03/handelsverband_mindtake_consumer.jpg?itok=U3q75BYV" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/handelsverband-umfrage-jeder-fuenfte-konsument-verschiebt-geplante-groessere-anschaffungen-199805">Handelsverband-Umfrage: Jeder fünfte Konsument verschiebt geplante größere Anschaffungen</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-03T12:29:00+02:00">03.08.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/besser-spaet-als-nie-22-euro-steuerfreigrenze-faellt-199458" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/199459" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/besser-spaet-als-nie-22-euro-steuerfreigrenze-faellt-199458"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/07/21/the-last-shirt-1510597_1920.jpg?itok=KVWCmFyF" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Die EU lässt sich ab Juli 2021 steuerlich nicht mehr bis aufs letzte Hemd ausziehen..." title="Die EU lässt sich ab Juli 2021 steuerlich nicht mehr bis aufs letzte Hemd ausziehen... © Alexas Fotos / Pixabay" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/besser-spaet-als-nie-22-euro-steuerfreigrenze-faellt-199458"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/07/21/the-last-shirt-1510597_1920.jpg?itok=KVWCmFyF" width="100" height="75" alt="Die EU lässt sich ab Juli 2021 steuerlich nicht mehr bis aufs letzte Hemd ausziehen..." title="Die EU lässt sich ab Juli 2021 steuerlich nicht mehr bis aufs letzte Hemd ausziehen... © Alexas Fotos / Pixabay" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/besser-spaet-als-nie-22-euro-steuerfreigrenze-faellt-199458">Besser spät als nie: 22 Euro-Steuerfreigrenze fällt</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-07-21T10:30:00+02:00">21.07.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/austrian-retail-innovation-award-anmelden-nicht-vergessen-199408" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/199407" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/austrian-retail-innovation-award-anmelden-nicht-vergessen-199408"><img typeof="foaf:Image" data-title="© Handelsverband" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/07/16/award.jpg?itok=ga9BVU0t" title="© Handelsverband" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/austrian-retail-innovation-award-anmelden-nicht-vergessen-199408"><img typeof="foaf:Image" title="© Handelsverband" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/07/16/award.jpg?itok=ga9BVU0t" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/austrian-retail-innovation-award-anmelden-nicht-vergessen-199408">Austrian Retail Innovation Award: Anmelden nicht vergessen!</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-07-16T19:00:00+02:00">16.07.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/handelsverband-umfrage-der-weg-zurueck-ist-ein-steiniger-198867" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/198866" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/handelsverband-umfrage-der-weg-zurueck-ist-ein-steiniger-198867"><img typeof="foaf:Image" data-title="© GettyImages/BrianAJackson" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/25/gettyimages-977589552_steinigerweg_brianajackson.jpg?itok=7Oh8_pXV" title="© GettyImages/BrianAJackson" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/handelsverband-umfrage-der-weg-zurueck-ist-ein-steiniger-198867"><img typeof="foaf:Image" title="© GettyImages/BrianAJackson" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/25/gettyimages-977589552_steinigerweg_brianajackson.jpg?itok=7Oh8_pXV" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/handelsverband-umfrage-der-weg-zurueck-ist-ein-steiniger-198867">Handelsverband-Umfrage: Der Weg zurück ist ein steiniger</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-25T10:14:00+02:00">25.06.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-65cc0e39deaf0474a8e2fb8117c8c371">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15714" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/die-wirtschaft/wichtige-gesetze-2020-137968/15714"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=atLttyht" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/die-wirtschaft/wichtige-gesetze-2020-137968/15714"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=atLttyht" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15714">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleisch & Co</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/elektrojournal" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links">
  <li class="footer__links__item">
    <form id="newsletter-footer-form">
      <label>Newsletter abonnieren</label>
      <label for="newsletter-abo-email">Ihre E-Mail Adresse</label>
      <input id="newsletter-abo-email" size="15" maxlength="128" class="form-text" type="text"><a href="/modal_forms/nojs/webform/63?destination=document/200907" id="footer-links-newsletter" class="newsletter-modal-trigger button ctools-use-modal ctools-modal-modal-popup-medium">Abonnieren</a>
    </form>
  </li><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15714" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/diewirtschaft/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/elektroJOURNAL" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018 Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "4"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".elektrojournal.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
