<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvelektrojournal/images/favicons/favicon_ej.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.elektrojournal.at/elektrojournal/katastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376" />
<meta name="description" content="Laut Schuldner, der auch in der Automatisierungstechnik vertreten ist, war es vor allem aufgrund des deutschen „Dieselskandals“ zu einem enormen Umsatzverlust gekommen." />
<meta name="keywords" content="Insolvenz" />
<meta name="news_keywords" content="Insolvenz" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/04/16/insolvenz_thinkstockphotos-627041200.jpg" />
<link rel="canonical" href="https://www.elektrojournal.at/elektrojournal/katastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376" />
<link rel="shortlink" href="https://www.elektrojournal.at/document/196376" />
<meta property="og:site_name" content="Elektrojournal" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elektrojournal.at/elektrojournal/katastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376" />
<meta property="og:title" content="Katastrophales Geschäftsjahr 2019: Elektrotechniker aus Koppl schlittert in den Konkurs | Elektrojournal" />
<meta property="og:description" content="Laut Schuldner, der auch in der Automatisierungstechnik vertreten ist, war es vor allem aufgrund des deutschen „Dieselskandals“ zu einem enormen Umsatzverlust gekommen." />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/04/16/insolvenz_thinkstockphotos-627041200.jpg?itok=qFH4yTK-" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>Katastrophales Geschäftsjahr 2019: Elektrotechniker aus Koppl schlittert in den Konkurs | Elektrojournal</title>
  <link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_WkAevLSkd99BO8leKcmMkIezlLH0_4bIBO7VU_c6vk4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_8p9jlWpxxBTJckKmX-uGlNq0nIJn6GOmV5tQxs5nhj8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_quf_BthbwNKheUL4MqJJ9Ok_QFlMxODQ1bLRmXgRfMo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_KdxxciQR0FQCvEkjb0bIVNKJWnH2Tv27228sn-ZWxm0.css" media="all" />
<![endif]-->
  <script src="https://www.elektrojournal.at/files/js/js_l7VCuIVa78vhfO82ERMDeYLn3vSPoAof19Zoa8o1_Hk.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?q8xkm7"></script>
<script src="https://www.elektrojournal.at/files/js/js_0Mzz7ykE2iyxMlpKO5FuKiO3GIfEcOW7SHP1gdqwjWQ.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.elektrojournal.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454354) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603739) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454355) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454356) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454357) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454358) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454359) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454360) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971312) });</script>
<script>adition.srq.push(function(api) { api.setProfile("keyword", "Insolvenz") })</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });

        adition.srq.push(function(api) { api.load().completeRendering() });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
        if (!window.wvaditionInstalled) {
          adition.srq.push(function(api) { api.load().completeRendering() });
        }
      }

      window.wvaditionInstalled = true;
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.innerHTML = 'if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_atelejourn", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/elektrojournal.at", "sv":"mo", "ps":"lin", "sc":"yes" }; iom.c(oewa_data,1);}';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.elektrojournal.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.elektrojournal.at/files/js/js_1Oq10s4bAuN9mjwmuYD_MwUpHZUI-OoRtUqOlsSulqk.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.elektrojournal.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.elektrojournal.at/files/js/js_7drCxCtMGqLTCwzuQ0ba74dq4-7S5BQ8jpv1tKh8UWM.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.elektrojournal.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.elektrojournal.at/files/js/js_R0arQca-3Q4geQeQV9w6xsB6yJJCOSFJNkB4qGV9YuQ.js"></script>
<script src="https://www.elektrojournal.at/files/js/js_oo4OdTKXBcw9POhvPUcZdGSb03lsoxQiRpNGBXeOBlM.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-196376 i18n-de section-elektrojournal">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
        <div class="spacer"></div>
        <div class="item">
          <a href="http://www.wirtschaftsverlag.at" target="_blank">
            <span class="network-logo_wirtschaftsverlag"></span>
          </a>
        </div>
        <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/196376" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/196376" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/"><img src="/sites/all/modules/custom/wvcustom/images/logo_ej.png" alt="Logo"/></a></div>
  <div id="switcher">
    <a id="top-nav">
      Alle Fachmagazine      <span class="icon white-drop_down_small misc-drop_down_small_ej"></span>
    </a>
    <div class="fachmagazine_wrapper">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
        <a class="switcher-bf3" href="http://www.bauforum.at"><span></span></a>
        <a class="switcher-abf" href="http://www.bauforum.at/architektur-bauforum/"><span></span></a>
        <a class="switcher-bau" href="http://www.bauforum.at/bauzeitung/"><span></span></a>
        <a class="switcher-met" href="http://www.bauforum.at/metall/"><span></span></a>
        <a class="switcher-ej" href="/"><span></span></a>
        <!-- <a class="switcher-em" href="/elektromobilitaet"><span></span></a> -->
        <a class="switcher-gi" href="http://www.bauforum.at/gebaeude-installation/"><span></span></a>
        <a class="switcher-bj" href="http://www.bauforum.at/schwimmbad-therme/"><span></span></a>
        <a class="switcher-gl" href="http://www.bauforum.at/glas/"><span></span></a>
        <a class="switcher-da" href="http://www.bauforum.at/dach-wand/"><span></span></a>
        <a class="switcher-ti" href="http://www.bauforum.at/tischler-journal/"><span></span></a>
        <a class="switcher-col" href="http://www.bauforum.at/color/"><span></span></a>
            </div>
    </div>
  </div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_elektrojournal.png?itok=HMaaEa_8" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_elektrojournal.png?itok=HMaaEa_8" alt="" /></noscript>
      <a href="http://shop.wirtschaftsverlag.at/fachmagazine/elektrojournal" target="_blank">Jetzt Abo bestellen!<span class="icon white-ausklappen"></span></a>
      <a href="/modal_forms/nojs/webform/63?destination=document/42635%3F_escaped_fragment_%3D" class="item ctools-use-modal ctools-modal-modal-popup-medium">Newsletter abonnieren<span class="icon white-ausklappen"></span></a>
      <a href="/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
          </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li id="switcher_menu" class="first leaf home test "><a href="/" id="switcher_menu"><span class="icon white-home misc-home_ej"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div>
    <div class="fachmagazine_wrapper_menu">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
    <a class="switcher-bf2" href="http://www.bauforum.at/"></a>
    <a class="switcher-abf" href="http://www.bauforum.at/architektur-bauforum/"></a>
    <a class="switcher-bau" href="http://www.bauforum.at/bauzeitung/"></a>
    <a class="switcher-met" href="http://www.bauforum.at/metall/"></a>
    <a class="switcher-ej" href="/"></a>
    <a class="switcher-gi" href="http://www.bauforum.at/gebaeude-installation/"></a>
    <a class="switcher-bj" href="http://www.bauforum.at/schwimmbad-therme/"></a>
    <a class="switcher-gl" href="http://www.bauforum.at/glas/"></a>
    <a class="switcher-da" href="http://www.bauforum.at/dach-wand/"></a>
    <a class="switcher-ti" href="http://www.bauforum.at/tischler-journal/"></a>
    <a class="switcher-col" href="http://www.bauforum.at/color/"></a>
  
      </div>
    </div>
    
    <script type="text/javascript">
      function show_fachmagazine_megamenu() {
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
          jQuery('.fachmagazine_wrapper_menu').toggle();
        }
      }
    </script>
  </li><li class="leaf menu-mlid-5295 level-2"><a href="/branche/" title="">Branche</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5298 level-2"><a href="/hausgeraete/" title="">Hausgeräte</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5297 level-2"><a href="/multimedia/" title="">Multimedia</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5301 level-2"><a href="/produkte/" title="">Produkte</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5299 level-2"><a href="/e-technik/" title="">E-Technik</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-8467 level-2"><a href="/node/116" title="">SERVICEplus</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/elektrojournal/katastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.elektrojournal.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-FHZJFBjulhO9d4IxS-qn2ZXzU9ZyEqEGbpzJMgEjRbs" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="elektrojournal" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
              </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/elektrojournal/katastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376" typeof="" class="ds-1col entity entity-while while-artikel view-mode-article_panorama clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="article_panorama entity entity-while while-bild clearfix" about="/document/196375" typeof="" class="entity entity-while while-bild">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div ><div ><img typeof="foaf:Image" data-title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/04/16/insolvenz_thinkstockphotos-627041200.jpg?itok=hphE6tOi" title="© Thinkstock/Stadtratte" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="676" height="451" alt="" /><noscript><img typeof="foaf:Image" title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/04/16/insolvenz_thinkstockphotos-627041200.jpg?itok=hphE6tOi" width="676" height="451" alt="" /></noscript></div></div></div><div class="field field--name-field-copyright-name field--type-text field--label-hidden"><div ><div >&copy; Thinkstock/Stadtratte</div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>Katastrophales Geschäftsjahr 2019: Elektrotechniker aus Koppl schlittert in den Konkurs </h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-16T14:00:00+02:00">16.04.2020</span></div></div></div><div class="field field--name-field-keyword-references field--type-entityreference field--label-hidden">
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/insolvenz">Insolvenz</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="clearer"></div>
</div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Laut Schuldner, der auch in der Automatisierungstechnik vertreten ist, war es vor allem aufgrund des deutschen „Dieselskandals“ zu einem enormen Umsatzverlust gekommen.</p>
</div></div></div><div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p>Das Elektrotechnikunternehmen <a href="http://www.aml.at/" target="_blank">AML Elektrotechnik</a> aus Koppl realisiert nämlich auch elektrotechnische Komplettlösungen in der Automatisierungs- und Prozessleittechnik und war hier in der Automobilbranche stark vertreten. 2019 entstand allerdings ein Verlust von rund zwei Mio. Euro, welcher die Folge des „Dieselskandals“ in Deutschland gewesen sein soll. Laut Schuldnerangaben kam es durch die Krise in der Automobilbranche zu einem massiven Umsatzrückgang, ein Überangebot von Anbietern und einem Preisverfall in der Elektrotechnik. „Zu den Liquiditätsschwierigkeiten in der 2. Jahreshälfte ist auch hinzugekommen, dass die Auftragslage völlig eingebrochen ist. Die jetzige Krise hat neuerlich zur Verschärfung der wirtschaftlichen Situation beigetragen“, schreibt der KSV1870.</p>
<p>Von der Pleite sind 25 Dienstnehmer und etwa 80 Gläubiger betroffen, die Passiva belaufen sich auf rund 3,6 Mio. Euro, wovon 2,4 Mio. Euro gegenüber der Schweizer Hauptgesellschafterin (triple-W-beteiligungs AG) bestehen</p>
<p>Angeboten wird von der Schuldnerin nun ein Sanierungsplan mit einer 20 prozentigen Quote, zahlbar: 5 % binnen 3 Monaten nach rechtskräftiger Bestätigung, 7,5 % binnen 1 Jahr und 7,5 % binnen 2 Jahren, jeweils ab Annahme des Sanierungsplanes.</p>
</div></div></div><div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2Fkatastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2Fkatastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2Fkatastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2Fkatastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.elektrojournal.at/elektrojournal/katastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-elektrojournal.disqus.com/?url=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2Fkatastrophales-geschaeftsjahr-2019-elektrotechniker-aus-koppl-schlittert-den-konkurs-196376">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-9">
          <h2 class="pane-title">Weiterführende Themen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_9 view-dom-id-bdd6cb4ae329505dd7d33f5df053420b">
        
  
  
      <div class="view-content">
        <div  about="/elektrojournal/von-kronach-nach-zypern-loewe-markenrechte-gehen-investor-skytec-191175" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/191174" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/von-kronach-nach-zypern-loewe-markenrechte-gehen-investor-skytec-191175"><img typeof="foaf:Image" data-title="© Loewe" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/12/15/loewe_logo.jpg?itok=DWfQNeTq" title="© Loewe" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/von-kronach-nach-zypern-loewe-markenrechte-gehen-investor-skytec-191175"><img typeof="foaf:Image" title="© Loewe" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/12/15/loewe_logo.jpg?itok=DWfQNeTq" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/von-kronach-nach-zypern-loewe-markenrechte-gehen-investor-skytec-191175">Von Kronach nach Zypern: Loewe-Markenrechte gehen an Investor Skytec</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Multimedia</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-15T23:06:00+01:00">15.12.2019</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Die Marke des insolventen Premium-TV-Herstellers Loewe wird künftig von der in Zypern ansässigen Skytec-Gruppe übernommen. Das teilte Insolvenzverwalter Rüdiger Weiß am Freitag mit.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/von-kronach-nach-zypern-loewe-markenrechte-gehen-investor-skytec-191175">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/neue-hoffnung-fuer-loewe-hisense-und-skytec-geben-sich-interessiert-190748" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/190747" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/neue-hoffnung-fuer-loewe-hisense-und-skytec-geben-sich-interessiert-190748"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/12/05/loewe_fertigung.jpg?itok=y854mW5o" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Ein Bieterduell um Loewe scheint nun begonnen zu haben." title="Ein Bieterduell um Loewe scheint nun begonnen zu haben. © Loewe" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/neue-hoffnung-fuer-loewe-hisense-und-skytec-geben-sich-interessiert-190748"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/12/05/loewe_fertigung.jpg?itok=y854mW5o" width="188" height="137" alt="Ein Bieterduell um Loewe scheint nun begonnen zu haben." title="Ein Bieterduell um Loewe scheint nun begonnen zu haben. © Loewe" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/neue-hoffnung-fuer-loewe-hisense-und-skytec-geben-sich-interessiert-190748">Neue Hoffnung für Loewe? Hisense und Skytec geben sich interessiert</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Multimedia</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-05T18:00:00+01:00">05.12.2019</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Lange Zeit war’s ruhig um den insolventen Edel-TV-Hersteller, jetzt kommt wieder Bewegung rein. Während Hisense in Sachen Übernahme bereits in der bayrischen Staatskanzlei zu Gast war, bringt sich ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/neue-hoffnung-fuer-loewe-hisense-und-skytec-geben-sich-interessiert-190748">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/bis-zu-13-mio-euro-schulden-im-oberoesterreichischen-wolfern-geht-das-licht-aus-190592" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/190591" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/bis-zu-13-mio-euro-schulden-im-oberoesterreichischen-wolfern-geht-das-licht-aus-190592"><img typeof="foaf:Image" data-title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/12/01/insolvenz_thinkstockphotos-627041200.jpg?itok=mSrXQHC8" title="© Thinkstock/Stadtratte" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/bis-zu-13-mio-euro-schulden-im-oberoesterreichischen-wolfern-geht-das-licht-aus-190592"><img typeof="foaf:Image" title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/12/01/insolvenz_thinkstockphotos-627041200.jpg?itok=mSrXQHC8" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/bis-zu-13-mio-euro-schulden-im-oberoesterreichischen-wolfern-geht-das-licht-aus-190592">Bis zu 1,3 Mio. Euro Schulden: Im oberösterreichischen Wolfern geht das Licht aus</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">E-Technik</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-01T23:55:00+01:00">01.12.2019</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Billige LED-Produkte und der Ausfall zweier Großkunden haben dem Beleuchtungsprofi das wirtschaftliche Licht ausgeknipst. Positive Zukunftsprognose gibt’s keine, das Unternehmen wird geschlossen ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/bis-zu-13-mio-euro-schulden-im-oberoesterreichischen-wolfern-geht-das-licht-aus-190592">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/nach-glaeubigerantraegen-elektro-insolvenzen-poysdorf-gloggnitz-190343" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/190342" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/nach-glaeubigerantraegen-elektro-insolvenzen-poysdorf-gloggnitz-190343"><img typeof="foaf:Image" data-title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/11/25/insolvenz_thinkstockphotos-627041200.jpg?itok=iwRyqEkm" title="© Thinkstock/Stadtratte" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/nach-glaeubigerantraegen-elektro-insolvenzen-poysdorf-gloggnitz-190343"><img typeof="foaf:Image" title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/11/25/insolvenz_thinkstockphotos-627041200.jpg?itok=iwRyqEkm" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/nach-glaeubigerantraegen-elektro-insolvenzen-poysdorf-gloggnitz-190343">Nach Gläubigeranträgen: Elektro-Insolvenzen in Poysdorf &amp; Gloggnitz</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-25T18:00:00+01:00">25.11.2019</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Es will einfach kein Ende nehmen. Nachdem im Oktober mehrere Elektrohändler und -installateure in wirtschaftliche Schieflage geraten sind, müssen nun ein alteingesessener Poysdorfer Elektrobetrieb ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/nach-glaeubigerantraegen-elektro-insolvenzen-poysdorf-gloggnitz-190343">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/der-pleitegeier-kreist-ueber-tirol-elektrotechniker-aus-mils-insolvent-187949" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/187948" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/der-pleitegeier-kreist-ueber-tirol-elektrotechniker-aus-mils-insolvent-187949"><img typeof="foaf:Image" data-title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/10/13/insolvenz_thinkstockphotos-627041200.jpg?itok=mYCrHGdS" title="© Thinkstock/Stadtratte" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/der-pleitegeier-kreist-ueber-tirol-elektrotechniker-aus-mils-insolvent-187949"><img typeof="foaf:Image" title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/10/13/insolvenz_thinkstockphotos-627041200.jpg?itok=mYCrHGdS" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/der-pleitegeier-kreist-ueber-tirol-elektrotechniker-aus-mils-insolvent-187949">Der Pleitegeier kreist über Tirol: Elektrotechniker aus Mils insolvent</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">E-Technik</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-10-13T23:41:00+02:00">13.10.2019</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Insolvenzeröffnungsanträge gab’s in den vergangenen Jahren schon viele – allesamt jedoch erfolglos. Jetzt wurde auf Antrag mehrerer Gläubiger schließlich doch noch ein Konkursverfahren eröffnet. ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/der-pleitegeier-kreist-ueber-tirol-elektrotechniker-aus-mils-insolvent-187949">mehr...</a></div>  </div>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-99374711dfd28eb16dd74b2f2835da6d">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/elektrojournal/doppelschlag-des-pleitegeiers-wiener-grazer-elektrotechniker-muessen-insolvenz-anmelden-193269" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/193268" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/doppelschlag-des-pleitegeiers-wiener-grazer-elektrotechniker-muessen-insolvenz-anmelden-193269"><img typeof="foaf:Image" data-title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/02/18/insolvenz_thinkstockphotos-627041200.jpg?itok=fkxeRXik" title="© Thinkstock/Stadtratte" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/doppelschlag-des-pleitegeiers-wiener-grazer-elektrotechniker-muessen-insolvenz-anmelden-193269"><img typeof="foaf:Image" title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/02/18/insolvenz_thinkstockphotos-627041200.jpg?itok=fkxeRXik" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/doppelschlag-des-pleitegeiers-wiener-grazer-elektrotechniker-muessen-insolvenz-anmelden-193269">Doppelschlag des Pleitegeiers: Wiener &amp; Grazer Elektrotechniker müssen Insolvenz anmelden</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">E-Technik</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-18T22:00:00+01:00">18.02.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/pleiten-im-doppelpack-stockerau-und-laakirchen-betroffen-192232" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/192231" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/pleiten-im-doppelpack-stockerau-und-laakirchen-betroffen-192232"><img typeof="foaf:Image" data-title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/27/insolvenz_thinkstockphotos-627041200.jpg?itok=rB35SAvI" title="© Thinkstock/Stadtratte" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/pleiten-im-doppelpack-stockerau-und-laakirchen-betroffen-192232"><img typeof="foaf:Image" title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/27/insolvenz_thinkstockphotos-627041200.jpg?itok=rB35SAvI" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/pleiten-im-doppelpack-stockerau-und-laakirchen-betroffen-192232">Pleiten im Doppelpack: Stockerau und Laakirchen betroffen</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">E-Technik</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-27T23:45:00+01:00">27.01.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/massive-forderungsausfaelle-tiroler-elektrodienstleister-konkurs-192082" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/192081" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/massive-forderungsausfaelle-tiroler-elektrodienstleister-konkurs-192082"><img typeof="foaf:Image" data-title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/23/insolvenz_thinkstockphotos-627041200.jpg?itok=3T_fkYtT" title="© Thinkstock/Stadtratte" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/massive-forderungsausfaelle-tiroler-elektrodienstleister-konkurs-192082"><img typeof="foaf:Image" title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/23/insolvenz_thinkstockphotos-627041200.jpg?itok=3T_fkYtT" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/massive-forderungsausfaelle-tiroler-elektrodienstleister-konkurs-192082">Massive Forderungsausfälle: Tiroler Elektrodienstleister in Konkurs</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">E-Technik</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-23T00:49:00+01:00">23.01.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/unregelmaessigkeiten-auftragsrueckgaenge-heimkino-firma-mit-5-mio-euro-miese-191437" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/191436" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/unregelmaessigkeiten-auftragsrueckgaenge-heimkino-firma-mit-5-mio-euro-miese-191437"><img typeof="foaf:Image" data-title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2019/12/22/insolvenz_thinkstockphotos-627041200.jpg?itok=WOStBxGp" title="© Thinkstock/Stadtratte" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/unregelmaessigkeiten-auftragsrueckgaenge-heimkino-firma-mit-5-mio-euro-miese-191437"><img typeof="foaf:Image" title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2019/12/22/insolvenz_thinkstockphotos-627041200.jpg?itok=WOStBxGp" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/unregelmaessigkeiten-auftragsrueckgaenge-heimkino-firma-mit-5-mio-euro-miese-191437">„Unregelmäßigkeiten“ &amp; Auftragsrückgänge: Heimkino-Firma mit 5 Mio. Euro Miese </a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Multimedia</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-22T21:15:00+01:00">22.12.2019</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/dominoeffekt-insolvente-mutterfirma-reisst-steirischen-elektrotechniker-mit-die-tiefe-191422" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/191421" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/dominoeffekt-insolvente-mutterfirma-reisst-steirischen-elektrotechniker-mit-die-tiefe-191422"><img typeof="foaf:Image" data-title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2019/12/19/insolvenz_thinkstockphotos-627041200.jpg?itok=qojvINHb" title="© Thinkstock/Stadtratte" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/dominoeffekt-insolvente-mutterfirma-reisst-steirischen-elektrotechniker-mit-die-tiefe-191422"><img typeof="foaf:Image" title="© Thinkstock/Stadtratte" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2019/12/19/insolvenz_thinkstockphotos-627041200.jpg?itok=qojvINHb" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/dominoeffekt-insolvente-mutterfirma-reisst-steirischen-elektrotechniker-mit-die-tiefe-191422">Dominoeffekt: Insolvente Mutterfirma reißt steirischen Elektrotechniker mit in die Tiefe</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">E-Technik</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-19T22:19:00+01:00">19.12.2019</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-617daf2c19a3b4bfee7040af38c34711">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15714" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/die-wirtschaft/wichtige-gesetze-2020-137968/15714"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=atLttyht" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/die-wirtschaft/wichtige-gesetze-2020-137968/15714"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=atLttyht" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15714">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleisch & Co</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/elektrojournal" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links">
  <li class="footer__links__item">
    <form id="newsletter-footer-form">
      <label>Newsletter abonnieren</label>
      <label for="newsletter-abo-email">Ihre E-Mail Adresse</label>
      <input id="newsletter-abo-email" size="15" maxlength="128" class="form-text" type="text"><a href="/modal_forms/nojs/webform/63?destination=document/196376" id="footer-links-newsletter" class="newsletter-modal-trigger button ctools-use-modal ctools-modal-modal-popup-medium">Abonnieren</a>
    </form>
  </li><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15714" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/diewirtschaft/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/elektroJOURNAL" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018 Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "4"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".elektrojournal.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
