<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvelektrojournal/images/favicons/favicon_ej.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.elektrojournal.at/elektrojournal/29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393" />
<meta name="description" content="Bereits seit März läuft die breite Multichannel-Kampagne unter dem Titel „EP: Ein gutes Gefühl, regional zu kaufen!“. Mit Anfang dieser Woche erhöhte die grüne Koop die Schlagzahl und startete mit neuen TV- und Hörfunkspots – und macht seine Händler damit zu Fernsehstars. (mit Videos)" />
<meta name="keywords" content="ElectronicPartner, Michael Hofer, Werbekampagne" />
<meta name="news_keywords" content="ElectronicPartner, Michael Hofer, Werbekampagne" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/10/15/ep_tv_spot_ramert.jpg" />
<link rel="canonical" href="https://www.elektrojournal.at/elektrojournal/29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393" />
<link rel="shortlink" href="https://www.elektrojournal.at/document/202393" />
<meta property="og:site_name" content="Elektrojournal" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elektrojournal.at/elektrojournal/29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393" />
<meta property="og:title" content="29 Gesichter, 29 Nahversorger: ElectronicPartner stellt seine Händler ins TV-Rampenlicht | Elektrojournal" />
<meta property="og:description" content="Bereits seit März läuft die breite Multichannel-Kampagne unter dem Titel „EP: Ein gutes Gefühl, regional zu kaufen!“. Mit Anfang dieser Woche erhöhte die grüne Koop die Schlagzahl und startete mit neuen TV- und Hörfunkspots – und macht seine Händler damit zu Fernsehstars. (mit Videos)" />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/10/15/ep_tv_spot_ramert.jpg?itok=6KFjlqua" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>29 Gesichter, 29 Nahversorger: ElectronicPartner stellt seine Händler ins TV-Rampenlicht | Elektrojournal</title>
  <link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_WkAevLSkd99BO8leKcmMkIezlLH0_4bIBO7VU_c6vk4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_8p9jlWpxxBTJckKmX-uGlNq0nIJn6GOmV5tQxs5nhj8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_WHx0q7Y_uEIsyNUtfROO2g8lgnYJllF3T06D60ODXYg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.elektrojournal.at/files/css/css_KdxxciQR0FQCvEkjb0bIVNKJWnH2Tv27228sn-ZWxm0.css" media="all" />
<![endif]-->
  <script src="https://www.elektrojournal.at/files/js/js_FwSYHRfUJb3GTCQTQIhhSjyQy1qT7A_O5g2SwIYZOGo.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?qhklks"></script>
<script src="https://www.elektrojournal.at/files/js/js_1wH9DTMstrOylxbMvldtij2RLZnYm-PC6uLikZ6SsKA.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.elektrojournal.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454354) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603739) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454355) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454356) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454357) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454358) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454359) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454360) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971312) });</script>
<script>adition.srq.push(function(api) { api.setProfile("keyword", "ElectronicPartner,Michael_Hofer,Werbekampagne") })</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });

        adition.srq.push(function(api) { api.load().completeRendering() });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
        if (!window.wvaditionInstalled) {
          adition.srq.push(function(api) { api.load().completeRendering() });
        }
      }

      window.wvaditionInstalled = true;
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.innerHTML = 'if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_atelejourn", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/elektrojournal.at", "sv":"mo", "ps":"lin", "sc":"yes" }; iom.c(oewa_data,1);}';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.elektrojournal.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.elektrojournal.at/files/js/js_1Oq10s4bAuN9mjwmuYD_MwUpHZUI-OoRtUqOlsSulqk.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.elektrojournal.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.elektrojournal.at/files/js/js_z2JI9NJ-Eac6C2wIWM9iuec6cu4inpxDRHtuyEplGn4.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.elektrojournal.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.elektrojournal.at/files/js/js_5sUT-1RJaLlgwJHhb_eTZAJFV7pakSzeoPLjLzeO24U.js"></script>
<script src="https://www.elektrojournal.at/files/js/js_oo4OdTKXBcw9POhvPUcZdGSb03lsoxQiRpNGBXeOBlM.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-202393 i18n-de section-elektrojournal">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
        <div class="spacer"></div>
        <div class="item">
          <a href="http://www.wirtschaftsverlag.at" target="_blank">
            <span class="network-logo_wirtschaftsverlag"></span>
          </a>
        </div>
        <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/202393" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/202393" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/"><img src="/sites/all/modules/custom/wvcustom/images/logo_ej.png" alt="Logo"/></a></div>
  <div id="switcher">
    <a id="top-nav">
      Alle Fachmagazine      <span class="icon white-drop_down_small misc-drop_down_small_ej"></span>
    </a>
    <div class="fachmagazine_wrapper">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
        <a class="switcher-bf3" href="http://www.bauforum.at"><span></span></a>
        <a class="switcher-abf" href="http://www.bauforum.at/architektur-bauforum/"><span></span></a>
        <a class="switcher-bau" href="http://www.bauforum.at/bauzeitung/"><span></span></a>
        <a class="switcher-met" href="http://www.bauforum.at/metall/"><span></span></a>
        <a class="switcher-ej" href="/"><span></span></a>
        <!-- <a class="switcher-em" href="/elektromobilitaet"><span></span></a> -->
        <a class="switcher-gi" href="http://www.bauforum.at/gebaeude-installation/"><span></span></a>
        <a class="switcher-bj" href="http://www.bauforum.at/schwimmbad-therme/"><span></span></a>
        <a class="switcher-gl" href="http://www.bauforum.at/glas/"><span></span></a>
        <a class="switcher-da" href="http://www.bauforum.at/dach-wand/"><span></span></a>
        <a class="switcher-ti" href="http://www.bauforum.at/tischler-journal/"><span></span></a>
        <a class="switcher-col" href="http://www.bauforum.at/color/"><span></span></a>
            </div>
    </div>
  </div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_elektrojournal.png?itok=HMaaEa_8" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_elektrojournal.png?itok=HMaaEa_8" alt="" /></noscript>
      <a href="http://shop.wirtschaftsverlag.at/fachmagazine/elektrojournal" target="_blank">Jetzt Abo bestellen!<span class="icon white-ausklappen"></span></a>
      <a href="/modal_forms/nojs/webform/63?destination=document/125868" class="item ctools-use-modal ctools-modal-modal-popup-medium">Newsletter abonnieren<span class="icon white-ausklappen"></span></a>
      <a href="/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
          </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li id="switcher_menu" class="first leaf home test "><a href="/" id="switcher_menu"><span class="icon white-home misc-home_ej"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div>
    <div class="fachmagazine_wrapper_menu">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
    <a class="switcher-bf2" href="http://www.bauforum.at/"></a>
    <a class="switcher-abf" href="http://www.bauforum.at/architektur-bauforum/"></a>
    <a class="switcher-bau" href="http://www.bauforum.at/bauzeitung/"></a>
    <a class="switcher-met" href="http://www.bauforum.at/metall/"></a>
    <a class="switcher-ej" href="/"></a>
    <a class="switcher-gi" href="http://www.bauforum.at/gebaeude-installation/"></a>
    <a class="switcher-bj" href="http://www.bauforum.at/schwimmbad-therme/"></a>
    <a class="switcher-gl" href="http://www.bauforum.at/glas/"></a>
    <a class="switcher-da" href="http://www.bauforum.at/dach-wand/"></a>
    <a class="switcher-ti" href="http://www.bauforum.at/tischler-journal/"></a>
    <a class="switcher-col" href="http://www.bauforum.at/color/"></a>
  
      </div>
    </div>
    
    <script type="text/javascript">
      function show_fachmagazine_megamenu() {
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
          jQuery('.fachmagazine_wrapper_menu').toggle();
        }
      }
    </script>
  </li><li class="leaf menu-mlid-5295 level-2"><a href="/branche/" title="">Branche</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5298 level-2"><a href="/hausgeraete/" title="">Hausgeräte</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5297 level-2"><a href="/multimedia/" title="">Multimedia</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5301 level-2"><a href="/produkte/" title="">Produkte</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5299 level-2"><a href="/e-technik/" title="">E-Technik</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-8467 level-2"><a href="/node/116" title="">SERVICEplus</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/elektrojournal/29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.elektrojournal.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-qeKGmZ8So39LWCQAfwJkKY3x-TWHk33E2aooXGmu1so" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="elektrojournal" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
              </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/elektrojournal/29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393" typeof="" class="ds-1col entity entity-while while-artikel view-mode-article_panorama clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="article_panorama entity entity-while while-bild clearfix" about="/document/202392" typeof="" class="entity entity-while while-bild">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div ><div ><img typeof="foaf:Image" data-title="© ElectronicPartner" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/10/15/ep_tv_spot_ramert.jpg?itok=qS4WeZG_" title="© ElectronicPartner" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="676" height="420" alt="" /><noscript><img typeof="foaf:Image" title="© ElectronicPartner" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/10/15/ep_tv_spot_ramert.jpg?itok=qS4WeZG_" width="676" height="420" alt="" /></noscript></div></div></div><div class="field field--name-field-copyright-name field--type-text field--label-hidden"><div ><div >&copy; ElectronicPartner</div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>29 Gesichter, 29 Nahversorger: ElectronicPartner stellt seine Händler ins TV-Rampenlicht</h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-15T00:00:00+02:00">15.10.2020</span></div></div></div><div class="field field--name-field-keyword-references field--type-entityreference field--label-hidden">
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/electronicpartner">ElectronicPartner</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/michael-hofer">Michael Hofer</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/80779">Werbekampagne</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="clearer"></div>
</div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Bereits seit März läuft die breite Multichannel-Kampagne unter dem Titel „EP: Ein gutes Gefühl, regional zu kaufen!“. Mit Anfang dieser Woche erhöhte die grüne Koop die Schlagzahl und startete mit neuen TV- und Hörfunkspots – und macht seine Händler damit zu Fernsehstars. (mit Videos)</p>
</div></div></div><div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p>Im Frühjahr quasi aus der Not geboren, hat sich <a href="https://www.elektrojournal.at/elektrojournal/offensiv-durch-die-krise-electronicpartner-setzen-auf-zielgerichtete-werbung-195104" target="_blank">die – noch während des Lockdowns gestartete –  ElectronicPartner-Kamapagne</a> inzwischen als echtes Zugpferd erwiesen – sowohl bei den Konsumenten, wie auch bei den Händlern selbst. Dementsprechend erfreut <a href="https://www.elektrojournal.at/elektrojournal/regionalitaet-ist-trumpf-electronicpartner-gibt-dem-konsumenten-ein-gutes-gefuehl-199099" target="_blank">durfte ElectronicPartner-Chef Michael Hofer bereits Anfang Juli über eine „unglaubliche Resonanz“ berichten</a>. „Unsere Mitglieder finden die Kampagne richtig gut und inhaltlich einen Volltreffer. Das Lob und die positive Resonanzen der Endkunden sind unglaublich“, so Hofer im Juli zu Elektrojournal Online.</p>
<h2>Der Regionalität werden 29 Gesichter verliehen</h2>
<p>Wurden während des Lockdowns – eh klar – offensiv die Vorzüge des ElectronicPartner-Onlineshops beworben, so steht im Herbst ganz klar das Thema Regionalität und Wertschöpfung im Fokus. Damit es dabei nicht nur bei leeren Worthülsen bleibt und die Konsumenten auch gleich sehen, was (oder besser gesagt wer) mit Regionalität gemeint ist, sind die Hauptdarsteller des TV-Spots die ElectronicPartner-Händler selbst. Dazu war ein professionelles Filmteam in den vergangenen Monaten quer durch Österreich unterwegs, um die Händler direkt vor Ort aktiv in die Kampagne zu integrieren.</p>
<p>Insgesamt hat das Filmteam 29 Fachhändler besucht und die besten Bilder und Statements zu drei TV-Spots (jeweils 20 Sekunden) verarbeitet. In der ersten Kampagnen-Welle sollen diese nun insgesamt 100 Mal auf den Sendern der ProSiebenSat1-Gruppe ausgestrahlt werden. Gleichzeitig wurde zu Wochenbeginn auch ein neuer Hörfunk-Spot lanciert, der mehrmals täglich auf Radio Austria zu hören ist. Eine zweite TV-Spot-Welle mit den restlichen Händlern ist für Dezember angesetzt und soll einen zusätzlichen Boost fürs Weihnachtsgeschäft bringen.</p>
<p>Die Imagespots sollen den Konsumenten vermitteln, dass Regionalität bei ElectronicPartner wirklich gelebt wird und sie mit einem Einkauf beim EP: Fachhändler in ihrem Ort einen echten lokalen Nahversorger unterstützen, Arbeitsplätze sichern und damit auch nachhaltig agieren. Zudem sind in den Spots Fachhändler aus ganz Österreich vertreten, was nicht nur für einen hohen regionalen Wiedererkennungswert sorgt, sondern auch zeigt, dass ElectronicPartner-Händler quasi in jedem Winkel des Landes vertreten sind.</p>
<h2>TV-Spot 1</h2>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/QDnskiLH7mk" width="560"></iframe></p>
<h2>TV-Spot 2</h2>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/zElSIG38ULY" width="560"></iframe></p>
<h2>TV-Spot 3</h2>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/MSbDFGsflkU" width="560"></iframe></p>
<p> </p>
</div></div></div><div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2F29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2F29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2F29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2F29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.elektrojournal.at/elektrojournal/29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-elektrojournal.disqus.com/?url=https%3A%2F%2Fwww.elektrojournal.at%2Felektrojournal%2F29-gesichter-29-nahversorger-electronicpartner-stellt-seine-haendler-ins-tv-rampenlicht-202393">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-9">
          <h2 class="pane-title">Weiterführende Themen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_9 view-dom-id-64cea96c3edc971b399431b1b8f5541e">
        
  
  
      <div class="view-content">
        <div  about="/elektrojournal/offensiv-durch-die-krise-electronicpartner-setzen-auf-zielgerichtete-werbung-195104" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/195102" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/offensiv-durch-die-krise-electronicpartner-setzen-auf-zielgerichtete-werbung-195104"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/25/rmaeinschaltungdemo.jpg?itok=82MYrLq0" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Die Einschaltungen in den Regionalmedien werden auf die EP:-Markenhändler zugeschnitten." title="Die Einschaltungen in den Regionalmedien werden auf die EP:-Markenhändler zugeschnitten. © ElectronicPartner" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/offensiv-durch-die-krise-electronicpartner-setzen-auf-zielgerichtete-werbung-195104"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/25/rmaeinschaltungdemo.jpg?itok=82MYrLq0" width="188" height="137" alt="Die Einschaltungen in den Regionalmedien werden auf die EP:-Markenhändler zugeschnitten." title="Die Einschaltungen in den Regionalmedien werden auf die EP:-Markenhändler zugeschnitten. © ElectronicPartner" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/offensiv-durch-die-krise-electronicpartner-setzen-auf-zielgerichtete-werbung-195104">Offensiv durch die Krise: ElectronicPartner setzen auf zielgerichtete Werbung  </a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-25T12:18:00+01:00">25.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Die ElectronicPartner nutzen die Gunst der Stunde und machen das Beste aus der gegebenen Situation. Endkonsumenten werden jetzt noch offensiver darüber informiert, dass die Geschäfte zwar zu, die ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/offensiv-durch-die-krise-electronicpartner-setzen-auf-zielgerichtete-werbung-195104">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/electronicpartner-chef-hofer-es-war-ein-sehr-emotionaler-moment-fuer-mich-194806" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194807" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/electronicpartner-chef-hofer-es-war-ein-sehr-emotionaler-moment-fuer-mich-194806"><img typeof="foaf:Image" data-title="© ElectronicPartner" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/19/ep_team.jpg?itok=yo2iSuTa" title="© ElectronicPartner" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/electronicpartner-chef-hofer-es-war-ein-sehr-emotionaler-moment-fuer-mich-194806"><img typeof="foaf:Image" title="© ElectronicPartner" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/19/ep_team.jpg?itok=yo2iSuTa" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/electronicpartner-chef-hofer-es-war-ein-sehr-emotionaler-moment-fuer-mich-194806">ElectronicPartner-Chef Hofer: „Es war ein sehr emotionaler Moment für mich“</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-19T11:30:00+01:00">19.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Noch am Donnerstag wurden beim Workshop im EP:-Kochstudio Pizzen gebacken, am Montag musste ElectronicPartner-Chef Michael Hofer die Zentrale in Wiener Neudorf bis auf weiteres zusperren. Das ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/electronicpartner-chef-hofer-es-war-ein-sehr-emotionaler-moment-fuer-mich-194806">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/neue-strategie-deutsche-medimax-setzt-jetzt-auf-franchise-194248" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194247" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/neue-strategie-deutsche-medimax-setzt-jetzt-auf-franchise-194248"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/12/medimaxfn_dallgow_werder_eduardhoffer.jpg?itok=4W-OW3Bl" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Eduard Hoffer (rechts) ist Franchisepartner für den Medimax-Standort im deutschen Dallgow – und eröffnet im April einen neuen Markt in Werder. Filialgeschäftsführer wird hier sein Schwiegersohn Lars Hoffer. Im Februar unterzeichnete Eduard Hoffer den Franchise-Vertrag im Beisein von ElectronicPartner Vorstand Friedrich Sobol (links) und Christoph Rolink, kaufmännischer Leiter Medimax." title="Eduard Hoffer (rechts) ist Franchisepartner für den Medimax-Standort im deutschen Dallgow – und eröffnet im April einen neuen Markt in Werder. Filialgeschäftsführer wird hier sein Schwiegersohn Lars Hoffer. Im Februar unterzeichnete Eduard Hoffer den Franchise-Vertrag im Beisein von ElectronicPartner Vorstand Friedrich Sobol (links) und Christoph Rolink, kaufmännischer Leiter Medimax. © Medimax" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/neue-strategie-deutsche-medimax-setzt-jetzt-auf-franchise-194248"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/12/medimaxfn_dallgow_werder_eduardhoffer.jpg?itok=4W-OW3Bl" width="188" height="137" alt="Eduard Hoffer (rechts) ist Franchisepartner für den Medimax-Standort im deutschen Dallgow – und eröffnet im April einen neuen Markt in Werder. Filialgeschäftsführer wird hier sein Schwiegersohn Lars Hoffer. Im Februar unterzeichnete Eduard Hoffer den Franchise-Vertrag im Beisein von ElectronicPartner Vorstand Friedrich Sobol (links) und Christoph Rolink, kaufmännischer Leiter Medimax." title="Eduard Hoffer (rechts) ist Franchisepartner für den Medimax-Standort im deutschen Dallgow – und eröffnet im April einen neuen Markt in Werder. Filialgeschäftsführer wird hier sein Schwiegersohn Lars Hoffer. Im Februar unterzeichnete Eduard Hoffer den Franchise-Vertrag im Beisein von ElectronicPartner Vorstand Friedrich Sobol (links) und Christoph Rolink, kaufmännischer Leiter Medimax. © Medimax" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/neue-strategie-deutsche-medimax-setzt-jetzt-auf-franchise-194248">Neue Strategie: Deutsche Medimax setzt jetzt auf Franchise</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-12T13:39:00+01:00">12.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Bislang führte die zu ElectronicPartner-Gruppe gehörende Medimax den Großteil seiner Märkte in Eigenregie – ab 2022 werden alle Standorte durch Franchisepartner betrieben.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/neue-strategie-deutsche-medimax-setzt-jetzt-auf-franchise-194248">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/herausforderung-angenommen-electronicpartner-bereitet-seine-messe-virtuell-auf-194048" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194047" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/herausforderung-angenommen-electronicpartner-bereitet-seine-messe-virtuell-auf-194048"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/10/ep_trautmann.jpg?itok=UXcqotB_" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="„Wir bereiten alles auf, was wir können&quot;, Karl Trautmann." title="„Wir bereiten alles auf, was wir können&quot;, Karl Trautmann." /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/herausforderung-angenommen-electronicpartner-bereitet-seine-messe-virtuell-auf-194048"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/10/ep_trautmann.jpg?itok=UXcqotB_" width="188" height="137" alt="„Wir bereiten alles auf, was wir können&quot;, Karl Trautmann." title="„Wir bereiten alles auf, was wir können&quot;, Karl Trautmann." /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/herausforderung-angenommen-electronicpartner-bereitet-seine-messe-virtuell-auf-194048">Herausforderung angenommen: ElectronicPartner bereitet seine Messe virtuell auf </a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-10T12:43:00+01:00">10.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Für die am 7. und 8. März geplante ElectronicPartner Jahresveranstaltung (JV) standen nicht nur Produkthighlights, sondern auch strategische Neuigkeiten auf dem Programm. ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/herausforderung-angenommen-electronicpartner-bereitet-seine-messe-virtuell-auf-194048">mehr...</a></div>  </div>

</div>

  <div  about="/elektrojournal/duesseldorf-muss-warten-electronicpartner-jahresveranstaltung-abgesagt-193796" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/193795" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/duesseldorf-muss-warten-electronicpartner-jahresveranstaltung-abgesagt-193796"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/02/electronicpartner_duedo2020_absage.jpg?itok=z5jJIvxH" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Die ElectronicPartner-Jahresveranstaltung wurde abgesagt." title="Die ElectronicPartner-Jahresveranstaltung wurde abgesagt. © ElectronicPartner" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/duesseldorf-muss-warten-electronicpartner-jahresveranstaltung-abgesagt-193796"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/02/electronicpartner_duedo2020_absage.jpg?itok=z5jJIvxH" width="188" height="137" alt="Die ElectronicPartner-Jahresveranstaltung wurde abgesagt." title="Die ElectronicPartner-Jahresveranstaltung wurde abgesagt. © ElectronicPartner" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/duesseldorf-muss-warten-electronicpartner-jahresveranstaltung-abgesagt-193796">Düsseldorf muss warten: ElectronicPartner-Jahresveranstaltung abgesagt </a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-02T16:00:00+01:00">02.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Keine gute Zeit für Messen: Auch die für diese Woche geplante ElectronicPartner Jahresveranstaltung fällt dem Corona-Virus zum Opfer.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.elektrojournal.at/elektrojournal/duesseldorf-muss-warten-electronicpartner-jahresveranstaltung-abgesagt-193796">mehr...</a></div>  </div>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-18797784c0ebcfc60d7e37bf7b4b96bf">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/elektrojournal/65-jahre-jubilaeum-miele-startet-mit-voller-werbepower-den-herbst-202363" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/202362" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/65-jahre-jubilaeum-miele-startet-mit-voller-werbepower-den-herbst-202363"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/10/13/miele_kampagne65er.jpg?itok=I9wO7VNx" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Die Miele-Werbekampagne läuft noch bis zum 8. November." title="Die Miele-Werbekampagne läuft noch bis zum 8. November. © Miele" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/65-jahre-jubilaeum-miele-startet-mit-voller-werbepower-den-herbst-202363"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/10/13/miele_kampagne65er.jpg?itok=I9wO7VNx" width="100" height="75" alt="Die Miele-Werbekampagne läuft noch bis zum 8. November." title="Die Miele-Werbekampagne läuft noch bis zum 8. November. © Miele" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/65-jahre-jubilaeum-miele-startet-mit-voller-werbepower-den-herbst-202363">65 Jahre-Jubiläum: Miele startet mit voller Werbepower in den Herbst</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Hausgeräte</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-13T22:47:00+02:00">13.10.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/suesse-ueberraschung-als-dank-fuer-unermuedlichen-einsatz-201819" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/201818" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/suesse-ueberraschung-als-dank-fuer-unermuedlichen-einsatz-201819"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/10/01/electronicpartner_eptreff_geschenk.jpg?itok=SP2DtxyC" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Wer kann da schon widerstehen: Wein und Süßes von der berühmten &quot;Zuckerltante&quot;" title="Wer kann da schon widerstehen: Wein und Süßes von der berühmten &quot;Zuckerltante&quot;" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/suesse-ueberraschung-als-dank-fuer-unermuedlichen-einsatz-201819"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/10/01/electronicpartner_eptreff_geschenk.jpg?itok=SP2DtxyC" width="100" height="75" alt="Wer kann da schon widerstehen: Wein und Süßes von der berühmten &quot;Zuckerltante&quot;" title="Wer kann da schon widerstehen: Wein und Süßes von der berühmten &quot;Zuckerltante&quot;" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/suesse-ueberraschung-als-dank-fuer-unermuedlichen-einsatz-201819">Süße Überraschung als Dank für unermüdlichen Einsatz</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-01T01:00:00+02:00">01.10.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/regionalitaet-ist-trumpf-electronicpartner-gibt-dem-konsumenten-ein-gutes-gefuehl-199099" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/199097" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/regionalitaet-ist-trumpf-electronicpartner-gibt-dem-konsumenten-ein-gutes-gefuehl-199099"><img typeof="foaf:Image" data-title="© ElectronicPartner" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/07/01/electronicpartner_regional_slogan.jpg?itok=43yjZTcx" title="© ElectronicPartner" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/regionalitaet-ist-trumpf-electronicpartner-gibt-dem-konsumenten-ein-gutes-gefuehl-199099"><img typeof="foaf:Image" title="© ElectronicPartner" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/07/01/electronicpartner_regional_slogan.jpg?itok=43yjZTcx" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/regionalitaet-ist-trumpf-electronicpartner-gibt-dem-konsumenten-ein-gutes-gefuehl-199099">Regionalität ist Trumpf: ElectronicPartner gibt dem Konsumenten ein gutes Gefühl</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-07-01T23:15:00+02:00">01.07.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/red-zac-expert-ep-der-elektrohandel-faehrt-bald-wieder-hoch-196009" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/196008" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/red-zac-expert-ep-der-elektrohandel-faehrt-bald-wieder-hoch-196009"><img typeof="foaf:Image" data-title="© Pexels/Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/09/open_pexels_pixabay.jpg?itok=DSOlHpHZ" title="© Pexels/Pixabay" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/red-zac-expert-ep-der-elektrohandel-faehrt-bald-wieder-hoch-196009"><img typeof="foaf:Image" title="© Pexels/Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/09/open_pexels_pixabay.jpg?itok=DSOlHpHZ" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/red-zac-expert-ep-der-elektrohandel-faehrt-bald-wieder-hoch-196009">Red Zac, Expert &amp; EP: Der Elektrohandel fährt (bald) wieder hoch</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-09T22:35:00+02:00">09.04.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/elektrojournal/efh-koops-haendler-mit-ideen-und-aktivitaeten-offensiv-durch-die-krise-195618" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-EJ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/195617" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/elektrojournal/efh-koops-haendler-mit-ideen-und-aktivitaeten-offensiv-durch-die-krise-195618"><img typeof="foaf:Image" data-title="© Expert" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/02/expert_sabitzer.jpg?itok=8Ubm7-pa" title="© Expert" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/elektrojournal/efh-koops-haendler-mit-ideen-und-aktivitaeten-offensiv-durch-die-krise-195618"><img typeof="foaf:Image" title="© Expert" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/02/expert_sabitzer.jpg?itok=8Ubm7-pa" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/elektrojournal/efh-koops-haendler-mit-ideen-und-aktivitaeten-offensiv-durch-die-krise-195618">EFH-Koops &amp; Händler: Mit Ideen und Aktivitäten offensiv durch die Krise</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-EJ">Branche</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-02T22:15:00+02:00">02.04.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-59649ff49fac8205e506f9c27795edd8">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15714" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.elektrojournal.at/die-wirtschaft/wichtige-gesetze-2020-137968/15714"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=atLttyht" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.elektrojournal.at/die-wirtschaft/wichtige-gesetze-2020-137968/15714"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=atLttyht" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15714">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleisch & Co</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/elektrojournal" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links">
  <li class="footer__links__item">
    <form id="newsletter-footer-form">
      <label>Newsletter abonnieren</label>
      <label for="newsletter-abo-email">Ihre E-Mail Adresse</label>
      <input id="newsletter-abo-email" size="15" maxlength="128" class="form-text" type="text"><a href="/modal_forms/nojs/webform/63?destination=document/202393" id="footer-links-newsletter" class="newsletter-modal-trigger button ctools-use-modal ctools-modal-modal-popup-medium">Abonnieren</a>
    </form>
  </li><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15714" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/diewirtschaft/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/elektroJOURNAL" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018 Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "4"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".elektrojournal.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
